Radaufnahme/Radträger Hinterachse

      Radaufnahme/Radträger Hinterachse

      Wegen der lockeren Hinterräder stellt sich mir die Frage ob die Radaufnahme original so aussieht, ...oder die doch etwas eingelaufen ist :facepalm:

      Radaufnahme.JPG

      Beim Reisefahrzeug nennt es sich Radträger beim upi?
      Hätte sonst schon ne Bildersuche ausgeführt, lande aber immer bei was anderem :S

      ANZEIGE

      Nicht, dass ich den Teufel an die Wand malen will....

      Aber bisher konnte man nur mutmaßen ob es nun an fehlerhaftem Material, Sabotage oder fehlerhaftem Anzug der Schrauben lag.

      Solange die Materialkomponente noch nicht raus ist (und generell) halte ich persönlich es für keine gute Idee die billigste Radnabe zu verbauen die man findet, wenn man nichtmal weiß ob die originale wirklich kaputt ist.....

      Abreisversuche

      "Markus" schrieb:

      Das haben meine Überlegungen und meine Nachfrage bei den Schlosserkollegen gestern auch ergeben.
      Locker gewesen und peu a peu lang "geklopft" bzw gezogen. Bleib aber dran.
      Zudem möchte ich wenn ich Zeit hab noch die Abreisversuche machen und das werden mit ziemlicher Sicherheit Abreis und keine Dehnversuche

      Wollte Euch die Bilder nicht vorenthalten.
      Abreisversuche3.jpg
      "Versuchsaufbau" war der Versuch die realen Bedingungen nachzuempfinden. Der Reihe nach: Schraube M12-zwei gefettete Spannscheiben- zwei M14 Muttern- drei M12er Muttern
      Zwei Scheiben wegen der Reibung. Die 14er Muttern als Abstand zum Verdrehen, ähnlich der Felgendicke und dem Trommelgehäuse (etwas mehr), die M12 Muttern als Gegenpart sprich Radträger.

      Die Sechskantkopfschrauben waren 8.8er und liesen sich wie geschrieben leicht durch ca acht sechstel Mehrdrehungen als fest abdrehen- also leicht im Sinne von ohne Gefühl mit Kraft einfach weiter gedreht (also acht sechstel Mehrdrehungen ) !!!
      Die Inbus auf dem Bild ist eine 12.9er , da half nur rohe Gewalt. Falls das einer schafft mit dem originalem Radschlüssel .... Respekt.
      Ich nahm ein ausreichend langes Rohr - Den mächtig ist dess Schlosserskraft, wenn er mit dem Hebel schafft


      Abreisversuche.jpgAbreisversuche2.jpg
      Abreisversuche4.jpg

      Gedehnt hat sich keine sichtlich. Die 12.9 riss so brutal wie erwartet ab .. 8o

      Klackern hinten links

      Nachdem ich seit meinen "losen" und gelängten Radschrauben von links hinten immer noch ein metallernes Klackern vernahm wenn der upi über harte Stösse fuhr orderte ich neu Radlager/Naben.
      Bei langgezogenen Bodenwellen auch in voller Fahrt bemerkte ich nix. Nur bei kurzen harten Stössen. Wackeln und ruckeln an den Hinterachsaufhängungen und Stoßdämpfer ergab keine Erkenntnis.
      Erwägte schon eine Runde ohne Stoßdämpfer zu fahren, ob ich das Klackern dann immer noch vernahm......
      Radlager-Nabe-Radträger.JPG

      Also Radlager lagen bereit, Auto hinten links hochgebockt,... wackelte nochmals an allem, ohne merkbaren Erkenntnissen.
      ....- Dann der 8o was is'n das.... =O Im linken Federteller
      Fehler-im_Bild.JPG
      Ein Schotterstein, Kanten abgerundet....
      Fehler-im_Bild2.JPG

      Entfernt und upilein fährt wieder ruhig ohne metallernes Klacken.....



      Was wäre nun gewesen, wenn der Stein nicht dort lag und ich kein klackern vernommen hätte,... ?????
      Die losen gelängten Radschrauben bemerke ich beim Fahren ja nich. :wacko: Hätte ich wahrscheinlich erst vernommen wenn mich das Rad überholt hätte oder ich in einer flotten Kurve dahin drehte wo ich nicht hin wollte :facepalm: .............Mann-O-Mann Stein sei DANK.
      Glaub ich muss nen Beitrag in mich freut heute verfassen......

      Ohne Worte........

      Gruß
      Michel
      :thumbup:
      ANZEIGE

      Also ich muss gestehen, dass ich zwei mal mit lösen Schrauben gefahren bin.

      1. Nach nem Reifenwechsel in der Werkstatt, da hat's aber hinten schon mächtig vibriert, wenn man ne Rechtskurve gefahren ist (Hinten links war lose)
      Hab ich ignoriert und auf den Woofer geschoben.
      Als ich das Rad dann verloren hab, war ich zum Glück grad sehr langsam.....


      2. Hab ich beide vorderen Räder gelöst und hatte nurnoch Zeit um die eine Seite fertig zu machen (weiß gar nicht mehr was ich da gemacht hatte.....)
      Dann die linke Seite abgeknackt und nächsten Tag an die Arbeit gefahren.

      Auf der Rückfahrt fand ich irgendetwas komisch auf der Rechten Seite, ich weiß aber leider nicht mehr was.

      Erst als ich oben in der Wohnung war hat mich der Schlag getroffen.

      Ich würde also mal mutmaßen, dass man das mitbekommt wenn ein Rad anfängt Spiel zu Radnabe/Bremst Rommel zu bekommen, solange man nicht zu laut Musik hört..... ^^


      Trotzdem gut, dass du das rechtzeitig bemerkt hast. Wie ist ja dann am Ende erstmal egal.

      Neu

      Das gab es auch schon bei VW auf dem Parkplatz und in der Stadt. Da hat vor 5-6 Jahren auch einer immer Radmuttern gelockert und der Werksschutz lief Streife. Da hast Du auch jeden Tag eine Ehrenrunde nach der Arbeit gedreht zur Sicherheit.
      Beunruhigung in Wolfsburg: Unbekannte lösen Radmuttern auf Parkplätzen - n-tv.de

      Genauso der Spinner der mit Sekundenkleber die Autos vollgekleistert in WOB, da hilft nur noch abschleifen bis aufs Blech und lackieren. 2 Jahre/ über 500 Autos/ 1,5 Mio.€ Schaden und nicht erwischt.
      Wolfsburg: Erneut Autos mit Klebstoff beschädigt | NDR.de - Nachrichten - Niedersachsen - Studio Braunschweig

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „D372809“ ()

      Neu

      Markus weiter oben schrieb:

      Nachdem ich seit meinen "losen" und gelängten Radschrauben von links hinten immer noch ein metallernes Klackern vernahm wenn der upi über harte Stösse fuhr orderte ich neu Radlager/Naben.Bei langgezogenen Bodenwellen auch in voller Fahrt bemerkte ich nix. Nur bei kurzen harten Stössen.

      LocoFlasher schrieb:

      Ich würde also mal mutmaßen, dass man das mitbekommt wenn ein Rad anfängt Spiel zu Radnabe/Bremst Rommel zu bekommen, solange man nicht zu laut Musik hört.....
      Nö, nichts gemerkt. Bin fast die ganze Strecke nach Norden mit "Urlaubs"-Tempomat rechte Spur 87 - 90 gefahren. Versucht schon zu chillen. Musik manchmal aber nicht laut, dafür meist Dach und Fenster offen. Kurz nach daheim fing es auf der Autobahn an bei kurzen Stößen zu klackern. Der Stein könnte von meiner Hofeinfahrt stammen. Am reifen pappen geblieben und bei der ersten halben radumdrehung runtergefallen genau in den Teller.. Möglich. Nun können wir ja sicher sein, das dies der Stein im Federteller war der klapperte. Will nicht sagen Lenkrad nur mit zwei Fingern lose gehalten, aber ähnlich so dahin gerollt. Bedingt das der upi ein "e" ist, vernimmt man bei langsamen Tempo ohne Windrauschen jedes Vogelgezwittscher Ein klapperloses Rad sollte ich hören....Das Klackern wurde am nächsten Tag schlimmer, da stand dann aber das Campinggerödel schon auf dem Platz und nicht im Auto.Waren ab da erst die Schrauben locker??? Dann wäre ich aber nur vielleicht 40 km gefahren bis ich daran gewackelt hab. Langt das um die Schrauben lang zu "klopfen" ????Keine Ahnung

      Huia schrieb:

      @yellow_upIst das bei Dir in der Nähe? Aktuelle Meldung auf t-online.de
      Nö. Komm aus dem Großraum Nürnberg, aber auch hier soll es Spaßvögel geben

      D372809 schrieb:

      . Da hat vor 5-6 Jahren auch einer immer Radmuttern...
      ...und Sekundenkleber. Idixten!

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „yellow_up“ () aus folgendem Grund: Mit Fehlermeldung beim Senden abgebrochen

      Neu

      edit:
      Fehlermeldung kam GetDecoratedObject.....
      beim Absenden des Beitrags, dann ging es nur zurück,....... Löscht doch die paar Doppelten bitte :facepalm:

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „yellow_up“ () aus folgendem Grund: Fehlermeldungen beim Senden des Beitrags weiter oben...... Und dann versucht den Fehler in Zeile 753 zu finden.......:-(