Elektronisches Fiepen beim Bremsen

      Elektronisches Fiepen beim Bremsen

      Moin,

      wenn ich in ganz leiser Umgebung bei laufendem Motor im Stand oder beim Ausrollen das Bremspedal betätige, so höre ich immer so eine Art "elektronisches Fiepen". Es ist wirklich ganz leise und man muss schon etwas genauer hinhören, scheint irgendwo aus dem vorderen Bereich zu kommen.

      Ich meine auch, dass es nur auftritt wenn der Wagen vorher gefahren wurde.

      Kennt das jemand und hat eine Ahnung was das sein könnte?

      Viele Grüße

      Honesty

      ANZEIGE

      Kommt mir irgendwoher bekannt vor. Mag es evtl das Geräusch sein:



      Falls ja, das Problem haben wir aktuell immer noch und es wurde bereits ein Schlauch mit Rückschlagventil sowie der Bremskraftverstärker getauscht. Werden die Tage das Problem noch mal angehen. Achso, es tritt nur auf, wenn es entsprechend warm draußen ist.

      Ich kenn das nur von der Berganfahrhilfe.
      Ist bei mir aber sehr leise.

      Das Pfiepen kommt von der dazu gehörende Elektronik, die den Druck regelt.
      Drückt man stärker aufs Pedal hört es wieder auf. Weil dann der Druck höher ist als der Regelbereich.

      @VR170

      Vielen Dank, ja, genau das Geräusch ist es, dann werde ich mich in Kürze auch mal zu meinem Freundlichen begeben. Ich hoffe das die es im Rahmen der Garantie irgendwie beheben können. Das mit der Wärme kann auch durchaus sein, jedenfalls ist es mir jetzt bei den höheren Temperaturen zum
      ersten Mal aufgefallen. Vorher hatte ich knappe 5 Jahre den Mii, der hatte das Problem definitiv nicht. Wenn man bei Deinem Wagen das Problem beheben konnte wäre es super nett, wenn Du hier vielleicht noch die Lösung posten könntest, dann könnte ich meinen Händler auf den richtigen Weg bringen.

      @Takler

      Auch Dir vielen Dank für die Erklärung.

      Nur mal kurz zur Info: Ich war bei Volkswagen, da gab es natürlich den Vorführeffekt - es fiepte nicht, tritt ja auch nur ab ca. 25 Grad Außentemperatur auf. Auch das Video hier aus dem Thread half nicht, angeblich ist das Problem bei VW unbekannt. Na ganz großes Kino und ein super Service - ich muss nun auf höhere Temperaturen warten und darf dann nochmals hinfahren...

      @VR170

      Wie ist denn Dein Termin gelaufen? Haben die etwas gemacht? Ich habe VW-Automobile-Hamburg am Montag noch ein Video geschickt auf dem man es hören konnte, das wollten die so haben und sich danach bei mir melden. Seitdem das große Schweigen, bei denen hört der Service anscheinend nach dem Kauf des Autos auf...

      Wie es der Zufall will, waren die Temperaturen nicht so gut. Also versucht ein bisschen warm zu fahren, zwischendrin jaulte der Citigo so gut es ging. Angekommen bei Skoda und nichts war mehr los. Kurz mit dem Serviceberater geschnackt, ich soll wieder kommen, wenn er wieder das Geräusch macht. Na klasse :facepalm:

      Zurück zum Auto, Motor an und wieder Jaulen. Fix zum Serviceberater, er kam noch mit raus. Geräusch war eindeutig zu hören.

      Donnerstag Mittag bekam ich den Anruf, dass das Problem mittlerweile bekannt sei, Skoda aber noch keine Lösung für das ausschließliche Komfortproblem habe. Sobald es eine Lösung gibt, sollen wir informiert und der Mangel abgestellt werden.

      Aktuell überlege ich eine Übersicht anzufertigen, bei wem das Problem auftritt. Wissenswert wären hier:
      1. Bautag oder EZ
      2. Motorvariante
      3. Problem besteht seit wann?
      4. Welche Teilenummer hat der Schlauch?
      5. Welches Produktionsdatum hat der Schlauch?
      6. Wurde bereits etwas getauscht und das Problem dabei beseitigt?

      Gern dürft ihr mir die Daten per PN schicken.

      Ich habe ein paar Fotos erstellt, wo man das vermutlich defekte Bauteil/Schlauch sehen kann und wo auch das Datum und die Teilenummer steht.

      Dateien
      @VR170

      Danke für die ausführliche Antwort- ich hatte es in dem anderen Beitrag hier im Forum, in dem es ja um das gleiche Problem geht, so verstanden, dass sie es bei Dir schon als Problem anerkannt hatten. Vielleicht habe ich da etwas verwechselt.

      Ich konnte das "Fiepen" inzwischen auch in einem Video festhalten und habe es an VW geschickt, nun haben die sich zurück gemeldet und ich habe am 03. August einen Termin.

      Allerdings habe ich den Eindruck, dass es wirklich nur bei höheren Außentemperaturen auftritt. Wenn es draußen kühler ist kann ich auch hunderte Kilometer fahren und das Geräusch tritt trotzdem nicht auf.

      Ich werde mich auf jeden Fall wieder hier im Forum melden ob der Fehler beseitigt werden konnte...

      Nein, man hat das Problem zumindest anerkannt im Sinne von es ist vorhanden. Aber es scheint so, dass das Problem häufiger auftritt und hier noch keine Lösung vorliegt, um das Geld sinnlos zu verbrennen.

      So, ich war nun gerade zur Inspektion und es sollte bei der Gelegenheit natürlich möglichst auch das Problem mit dem "Fiepen" beseitigt werden. Dazu habe ich VW auch extra noch das Video zur Verfügung gestellt, auf dem man es sehr gut hören kann.

      VW Automobile Hamburg hat das Video dann ans Werk geschickt - mit dem Ergebnis, dass gar nichts gemacht wird, weil sie nicht wissen woran es liegt. Angeblich liegt es auch nicht an dem kleinen Schlauch bzw. am Bremskraftverstärker.

      Ganz großes Kino von VW muss ich sagen, was für ein Saftladen

      ANZEIGE

      Ja, du hast eine Beanstandung.
      Ja, sie scheint berechtigt zu sein.
      Ja, von einem Premiumhersteller erwartet man mehr.
      Ja, du bist verärgert weil man das Problem nicht lösen kann.. wäre ich im übrigen auch.
      Aber, jetzt zu sagen Saftladen ist doch auch nicht korrekt oder?

      Wenn sie tatsächlich nicht wissen woran es liegt, was bzw wo soll denn bitte angefangen werden?

      Ich vergleiche es mal mit geräuschbeanstandungen die tatsächlich da sind, aber dem freundlichen am Tag des Termins nicht gezeigt werden können weil sie gerade dann mal nicht da sind. Ist ärgerlich, aber was will man nun dem Hersteller bzw dem Händler vorwerfen? Ist die Beanstandung nachvollziehbar? Wenn nein, was sollte der Händler denn bitte machen? Dem werden die Daumenschrauben vom Hersteller sowieso schon immer fester angesetzt. Im Endeffekt handelt er nach den Richtlinien des Herstellers.

      Gruß Daniel

      357Higgy schrieb:

      Wenn sie tatsächlich nicht wissen woran es liegt, was bzw wo soll denn bitte angefangen werden?


      ähh...weiter Ursachenuntersuchung betreiben z.b. ???? Gerade bei Bremse wäre ich da sehr genau und akribisch....

      VW Automobile Hamburg ? Womöglich noch am Wiesendamm ? Ganz schlimmer unfähiger inkompetenter und unfreundlicher Laden was den Service angeht...Viel Besser sind die in der Fruchtalle...die haben meinem motorqietschenden Golf mal entquietscht obwohl VW Wolfsburg auch nicht wusste was es war....

      Vorher am Wiesendamm haben die nur gesagt "Vergleichsfahrzeug quietscht" auch, mit der vorangegangenen Lüge des Serviceberaters, er habe das gleiche Privatfahrzeug...komischerweise sagt der das immer, egal welchen Fahrzeug ich gerade habe, bzw. hat er komischerweise immer das gleiche Fahrzeug...Golf GTI, Polo GTI, UP GTI..er hatte immer das gleiche fahrzeug...wie doof sind die bitte das die denken der Kunde merkt den beschiss nicht ?????
      @357Higgy Doch in dem Falle ist die Bezeichnung "Saftladen" nach meiner Auffassung berechtigt. Ich bin schließlich auch nicht der Erste, der diesen Fehler meldet. Dazu haben sie noch das Video bekommen, in welchem man es ganz eindeutig hört - VW behauptet natürlich, der Fehler wäre vollkommen unbekannt. Dazu haben sie dann noch 212 Euro für den 1. Ölwechsel berechnet, absoluter Wucher, aber das ist ein anderes Thema.

      @Basstrombone Ja, es war VW an der Fruchtallee - am Wiesendamm habe ich das Auto gekauft und das war schlimm genug :thumbdown:

      schade das Fruchtallee jetzt auch nachläßt......wer war denn dein verkausfberater am Wiesendamm `? Ich komm mit Herrn Yasumura eigentlich immer ganz gut klar...

      Zum Ölwechsel....das liegt am für Goldpreis verkauftes ÖL...die nehmen ungefähr das fünfache als wenn man das gleiche Castrol Im baumarkt oder Amazon kauft.....ÖL besser selber kaufen (muss aber das richtige sein) und zum Service mitbringen...aktezptieren sie auch...wenn nicht, Werkstatt verlassen und woanders machen lassen....

      357Higgy schrieb:


      Ja, von einem Premiumhersteller erwartet man mehr.


      Was für ein Premiumhersteller? VW ist wohl keiner.
      2015-2016 VW Lupo 1.0 MPI 50PS MJ: 2001
      2016-..... Skoda Citigo Elegance 1.0 MPI 60PS MJ: 2012
      2016-..... VW Passat B8 Limo 1.4 TSI ACT deep black perlefekt
      2015-..... Knaus Deseo 400 LK Plus 1200kg

      Das ganze Drama liegt an der Reglementierung seitens VW und dieser müssen sich die Werkstätten nunmal unterwerfen, oder sie bleiben auf den Kosten sitzen!
      Mich kotzt es mittlerweile auch an, was VW da mehr und mehr auf den Kunden abwälzen möchte! Eins weiß ich aber ganz sicher, ich werde keine Audiodateien erstellen oder Beweisfotos schiessen um Garantieansprüche geltend zu machen, es sei denn VW stellt mir dafür auch die entsprechenden Geräte zur Verfügung und im Zeifelsfalle auch den 2. Mann, denn während der Fahrt darf ich z.B. ein Smartphone nicht benutzen.
      Gott sei Dank verhält sich unser Up GTI absolut unauffällig und glänzt mit Mängelfreiheit, unser Polo GTI ist da leider weit von entfernt.

      Seit 06.09.18 up GTI

      Nach einer Woche Wartezeit hat sich VW nun doch bewegt und der Werkstatt empfohlen, den Unterdruckschlauch zu tauschen.

      Nächste Woche habe ich einen Termin. Ob es etwas bringt kann ich dann wohl frühestens im nächsten Frühjahr berichten denn bei Aussentemperaturen unter ca. 25 Grad tritt das Geräusch nicht auf.

      Ich werde berichten...

      Ich hatte ohnehin kein Vertrauen in VW, das sich nun aber noch weiter verringert hat. Abgesehen davon, handelt es sich nach meiner Planung aber ohnehin um mein letztes eigenes Auto. Ich bin innerhalb eines Jahres nur knapp 5.000 KM gefahren und die Tendenz geht eher weiter nach unten. 1-2 Jahre werde ich den Up noch fahren und gehe dann in Richtung Carsharing.

      Sollte sich mein Bedarf doch noch wieder ändern so wird es aber garantiert kein VW mehr werden, von diesem Hersteller war es das erste und letzte Fahrzeug denn das Preis-Leistungsverhältnis stimmt einfach nicht.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Honesty333“ ()

      DerBu schrieb:


      Mich kotzt es mittlerweile auch an, was VW da mehr und mehr auf den Kunden abwälzen möchte! Eins weiß ich aber ganz sicher, ich werde keine Audiodateien erstellen oder Beweisfotos schiessen um Garantieansprüche geltend zu machen, es sei denn VW stellt mir dafür auch die entsprechenden Geräte zur Verfügung und im Zeifelsfalle auch den 2. Mann, denn während der Fahrt darf ich z.B. ein Smartphone nicht benutzen.


      Ich würde gerne mal versuchen das handeln das hier und in mehreren Beiträgen genannt wird zu erläutern und vielleicht Hintergründe sichtbar zu machen, die man so vielleicht nicht auf dem Schirm hat.
      Fangen wir mal ganz hinten an:
      Wer trägt die Kosten einer berechtigten Beanstandung? Die Kosten für das zu ersetzende Teil und die benötigte Arbeitszeit trägt der Hersteller des Bauteils. Bei einem Bauteil das einen eindeutigen Ereignisspeichereintrag generiert ist das einfach. Diagnoseprotokoll online versendet, dann liegen die Daten dem Hersteller vor. Der zahlt an VW und VW bezahlt den Händler. Der Kunde ist zufrieden. Bums fertig ✅ Haken dran.

      Bei einer Beanstandung die keinen Ereignisspeichereintrag generiert, sondern „nur“ (und das meine ich nicht abwertend) ein Geräusch oder eine Vibration erzeugt, sieht die Sache anders aus. Der Hersteller des Bauteils hat ein berechtigtes Interesse, dass nur Kosten auf ihn abgewälzt werden, die durch sein Bauteil verursacht werden.
      Schwierig ist es hier aber dann, wenn der Fehler nur sporadisch ist. Manche Fehler sind bei VW vielleicht bekannt und in der Geräuschdatenbank erfasst. Manche Fehler aber eben auch nicht, weil sie unter Umständen von Bedingungen abhängig sind die man erst mal herausfinden muss (kalt, warm, feucht, trocken, Last, Teillast, oder was auch immer). Wenn der Händler nun so ein Fahrzeug auf den Hof bekommt und der Fehler gerade nicht nachvollziehbar ist, wo fängt er an zu suchen? Stellt er das Fahrzeug in die Werkstatt und es arbeitet ein Monteur dran muss das jemand bezahlen, der Bauteillieferant ja, aber nur, wenn es zugeordnet werden kann. Oder soll der Händler das Fahrzeug da behalten und unter Umständen hunderte Kilometer mit dem Fahrzeug probefahren und hoffen, dass der Fehler auftritt? Wäre dem Kunden auch nicht recht.
      Unter Umständen tritt ein Fehler ja auch nur auf weil ein Kunde mit dem Fahrzeug so fährt, wie er fährt.
      Wenn man dann einen Kunden hat, der kooperativ mithelfen kann und möchte, dann erleichtert das der Werkstatt die Fehlersuche. Leider bringt es bei solchen Beanstandungen auch nichts wenn ein Datenlogger einbaut (den es für manche Dinge gibt).

      Soll auch nicht heißen, dass man sich Dokumentationsgeräte kaufen muss, es ist schon so, dass die meisten Leute heutzutage ein Smartphone haben und vielleicht auch nicht immer allein fahren, und was spricht, dann dagegen kurz ein Video oder eine Tondatei zu erstellen.

      Vielleicht hilft das dem einen oder anderen die Sicht der Werkstatt zu verstehen, auch wenn es manchmal nicht zur sofortigen Abhilfe kommt. Mit Absicht und zur Schikane machen die das sicher nicht.

      Cross up! 90PS, EZ:07/2019