Klackern Kupplung

      Klackern Kupplung

      Leider hat mein Up TSI ein kleines Problem: Bei Leerlaufdrehzahl im Leerlauf hört mein ein deutliches Klackern irgendwo aus dem Bereich des Fußraums. Sobald man die Kupplung auch nur ganz leicht drückt, verschwindet es. Ebenso, wenn der Motor
      betriebswarm ist. Im Sommer ist mir das Problem auch schon aufgefallen. Da war es allerdings "umgekehrt": Wenn man die Kupplung im Leerlauf ganz durchgedrückt hat, hat´s geklackert.
      Hab ja Garantie, aber wollte nur mal vorab hören, ob jemand weiß, woran das liegen kann.

      ANZEIGE

      Also das umgekehrte Problem habe ich auch ab und zu. Wenn ich das Firmengelände verlasse, fahre ich über eine fiese Querfuge mit einer anschließenden Senke und darauf folgenden leichten Steigung. Stoppe ich danach an der Schranke, höre ich beim Anfahren im ersten Gang auch ein Klackern, welches aber ganz schnell verschwindet. Ich lasse die Kupplung einfach kommen und dann ist auch Ruhe.

      Irgendwo habe ich gelesen, dass man im Up/Citigo/Mii generell viel mehr vom Getriebe hört, da schlechter gedämmt wurde. Und nach Unebenheiten kann dieses kurze Klackern auftreten. Jetzt hast du es aber im Leerlauf - das solltest du daher prüfen lassen. Hört man dein Leerlauf-Klackern denn auch von außen?

      Hallo,
      vor gut einem Jahr hatte ich im Winter auch so ein komisches Klappern. Vor allem im Leerlauf bei Standgas und losgelassener Kupplung. Sobald ich das Kupplungspedal getreten habe, war es weg, bzw. so gut wie weg. Beim Fahren war nicht wirklich was zu hören. Wenn der Motor kalt war, schien es etwas deutlicher zu sein, als bei warmen Motor. Im Januar sprach mich der TÜV-Prüfer auch darauf an, vermutete sowas wie Ausrücklager (was sich ziemlich plausibel anhörte) oder Steuerkette oder sowas in der Gegend, ganz genau weiß ich nicht mehr, was er noch gesagt hatte.
      Als es dann wärmer wurde habe ich einen Ölwechsel gemacht und irgendwie so um diese Zeit herum war das Problem dann auch komplett weg. Den ganauen Zusammenhang weiß ich aber nicht, weil ich den Wagen zu der Zeit kaum selber gefahren bin.
      Diesen Winter ging es im Dezember wieder ein ganz bisschen los. Erste Vermutung: Klar, Winter, kalt usw. Da kam mir die Idee mit dem Motoröl: Beim Ölwechsel im Frühjahr war der Ölstand vor dem Wechsel so ca. 1/3 auf dem Weg von Min. bis Max. Aufgefüllt hatte ich dann bis Max. Also habe ich den Ölstand im Dezember gecheckt. Der war so ca. bei 1/2 oder 2/3 zwischen Min. und Max. Also habe ich bis wieder Max. aufgefüllt und hatte definitiv von dem Moment an wieder "Ruhe" - im wahrsten Sinne des Wortes.
      Wieso auch immer, meiner läuft offensichtlich nur geräuschfrei, wenn der Ölstand an der oberen Grenze ist.
      Somit kann ich nur jedem raten, einmal den Ölstand zu checken und ggf. einen Schluck nachzugießen. Das ist bei einer Ursachensuche erstmal das Einfachste und Billigste und vielleicht hat ja auch noch jemand anders das Glück und es hilft.

      Bei mir wurde das Problem in der Werkstatt behoben. Irgendein Schlauch oder Kabel war so verlegt, dass es manchmal irgendwo angeschlagen hat. Ich hab´s leider vergessen. War eher eine Lapalie und es klappert jetzt nicht mehr. Ging auf Garantie.
      Es hat geklappert je nach Stellung des Kupplungspedals und auch abhängig von Motor- und Aussentemperatur.