Angepinnt TSI: Verbrauch

      Up TSI, auf 260km 5,2l/100km. (BC zeigte 5,0)

      Der reine Arbeitsweg (26km Bundesstraße mit gut 105km/h, anteilig etwa 10% Stadt) klappt mit 4,7l/100km.

      Damit bin ich mehr als zufrieden. ;)

      ANZEIGE

      ...es geht also doch- trotz 17" und TSI.
      Heute 50km Stadt und Überland bei sehr gemäßigtem Gasfuss (90-100 Tempomat auf der Landstraße und 50 innerorts).

      Ich habe keinen behindert, bin mitgeschwommen und habe zügig beschleunigt.
      Aber es ist schon anstrengend, so zu fahren.

      Dateien
      • image1.JPG

        (391,26 kB, 39 mal heruntergeladen, zuletzt: )

      kleines verbrauchs-UPdate für meine 60pbeesen Flunder mit fünfgang-getriebe und 50% Autobahn 25% landstrasse sowie 25% stadtbetrieb.
      681,7 km bei 5,1 Liter. der BC zeigte häufig um die 4,5l an. das ganze mit E10.eher zurückhaltene fahrweise

      ​bin zufrieden, aber den krieg ich noch unter fünf Liter , bestimmt gruss bernd

      Hab meinen am Wochenende mal auf die Autobahn (453 KM) geführt :thumbsup: Bin total Überrascht was er geschluckt hat. Im Schnitt bin ich zwischen 130-160 Km schnell gewesen und im BC stehen 5,1 Ltr. Werde es aber noch genau Ausrechnen, wenn ich nachtanke. Ist jedenfalls weniger als mein alter 75 PS Up, der sich ab 130 Km schon mit dem Verbrauch nicht zurück gehalten hat.

      Make my Day :thumbup:

      Ich habe meine Jungfernfahrt hinter mir (300km von Wolfsburg) und ein paar Arbeitswege (20% Stadt, 20% Land, 60% BAB) und komme nun auf 5,19Liter (BC sagt 5,1)
      Getankt habe ich E10

      gefahrene KM: 631

      Passt soweit denke ich dafür, dass er noch nicht eingefahren ist :)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Joniboni“ ()

      TSI: Verbrauch

      Kann mir jemand sagen wie man den Wert für den Langzeit Verbrauch zurückstellen kann? Ich kann mir immer nur den Durchschn. Verbrauch der aktuellen Fahrt anzeigen lassen. Langzeitverbrauch geht nur über Maps and more und hier kann ich es auch nicht zurücksetzen?

      @Joniboni,
      müsste beim FL so gehen wie beim VFL.
      Anzeige 2 in der Multifunktionsanzeige wählen und über OK/Reset 2Sek. drücken, zurücksetzen.

      bzw. Seite 125 M&M Beschreibung:

      "11.3.6 Die Anwendung Think Blue. Trainer. zurücksetzen
      Sie können die aufgezeichneten Daten der Anwendung Think Blue.Trainer jederzeit löschen und die Aufzeichnung neu beginnen lassen.
      Die Fahrdaten können an den Bedienelementen des Fahrzeugs für die Multifunktionsanzeige zurückgesetzt werden.
      1. Wählen Sie am Bedienhebel für die Multifunktionsanzeige die Anzeige, deren Daten Sie zurücksetzen möchten:
      ► Wählen Sie die Anzeige 1, um die Daten Ab Start zurückzusetzen.
      ► Wählen Sie die Anzeige 2, um die Daten Langzeit zurückzusetzen.
      2. Drücken Sie die Taste OK/Reset am Bedienhebel für die Multifunktionsanzeige etwa 2 Sekunden lang."


      bb, gapster

      Das funktioniert leider nicht so wie ich meine. Damit kann man den Kilometer Zähler zurücksetzen, aber der Langzeitverbrauch bleibt gleich, also wird weiterhin ab dem ersten Kilometer berechnet. Somit sehe ich nur den Liveverbrauch und den Verbrauch seit Fahrtantritt. Ich kann aber nicht meine "eigenen" Messpunkte setzen.

      Die M&M Beschreibung passt leider nicht zur FL Version und eine aktuelle konnte ich nirgendwo finden :(

      631,0km 30,27 l E10 , macht 4,8l/100km , so langsam wird es :)

      ANZEIGE

      Mal 2 andere Fragen die auch was mit Verbrauch zu tun haben (will keinen eigenen Thread aufmachen):

      Im Handbuch steht es gibt eine Schaltempfehlung, für hoch und runter schalten. Für hochschalten habe ich auch schon entsprechende Hinweise gesehen, aber für runterschalten noch nie. Konntet iihr das auch beobachten?
      Wie hoch dreht ihr den Motor wenn er kalt ist? Also ich habe 1,5km bis zur Autobahn, da ist der noch sehr kalt (braucht gefühlt auch ziemlich lange zum warm werden). Kann man ihn im kalten Zustand bis 2500 hochdrehen? Das wären dann so 120km/h ca, das wäre ok.

      Fahrzeug: VW Up TSI

      Räder: 16" Leichtmetallfelgen mit 185/50R16 Winterreifen

      Streckenprofil: ca. 70% Autobahn, ca. 20% Landstraße, ca. 10% Stadt

      Die ersten 10-15km fahre ich bis max. 2500 u/min (bis zu 120km/h im 5.G), danach i. d. R. mit max. 3000 u/min (=140km/h im 5.G)

      Volllastanteil (im Sinne von Drehzahl) liegt auf einer Distanz von 500km bei etwa 5-10% (sprich 25-50km)

      Trotz dass ich vorausschauend unterwegs bin, lag der errechnete Verbrauch seit 3 Tankfüllungen bei ca. 6,5l/100km :thumbdown:

      Mit allen von mir genutzten Fahrzeugen der letzten 15 Jahre war der angegebene Verbrauch lt. Werk immer im Bereich des Möglichen, aber 4,4l/100km die Volkswagen für den Up TSI angibt erscheinen mir inzwischen utopisch niedrig. Vom Gefühl her könnte man evtl. noch 1l/100km einsparen wenn man den Fokus auf sparsames Fahren legt und den Reifendruck anhebt, aber selbst das wäre noch viel zu viel für einen kleinen 1.0l 3Zylinder, der (fast nur) im Bereich bis 3000 u/min unterwegs ist. Jedenfalls hat sich in dem Bereich meine Euphorie deutlich gelegt. Größere Fahrzeuge mit größeren Motoren verbrauchen da nicht mehr.

      :dagegen:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Revolution“ ()

      Da muss ich mir noch was einfallen lassen :huh:

      Vom Prinzip her würden 120km/h im Alltag vollkommen ausreichen. Es hat halt nur den Nachteil, dass man dann im Berufsverkehr ständig von anderen überholt wird die allesamt unmittelbar vor einem wieder einscheren. Bei etwa 15.000km Autobahnanteil pro Jahr kommt da einiges an Steinschlägen zusammen, was man ja irgendwie vermeiden möchte :/ .. Mit 140km/h hat man eben diese Sorge fast gar nicht.

      So, ich habe den Sachverhalt jetzt mal etwas beobachtet.

      Nur Landstraße: ca. 4,2-4,6l/100km

      Überwiegend Autobahn mit 120km/h: ca. 5,5l/100km

      Überwiegend Autobahn mit 140km/h: ca. 6,5l/100km

      Du hattest recht, trotz der relativ geringen Drehzahlen wird er auf der Autobahn recht schnell durstig :huh:

      Hab Ihn heute auch das erstemal gefahren.
      Nun verbrauchte er bei 100km/h mit Tempomat (momentan Verbrauch) knapp über 6 Liter.
      Sinkt das nach dem einfahren noch ein klein wenig oder ist das so der realistische Wert mit dem man sich anfreunden sollte?

      Andy