Suchergebnisse

Suchergebnisse 1-20 von insgesamt 161.

  • Benutzer-Avatarbild

    Nach einer Woche Wartezeit hat sich VW nun doch bewegt und der Werkstatt empfohlen, den Unterdruckschlauch zu tauschen. Nächste Woche habe ich einen Termin. Ob es etwas bringt kann ich dann wohl frühestens im nächsten Frühjahr berichten denn bei Aussentemperaturen unter ca. 25 Grad tritt das Geräusch nicht auf. Ich werde berichten... Ich hatte ohnehin kein Vertrauen in VW, das sich nun aber noch weiter verringert hat. Abgesehen davon, handelt es sich nach meiner Planung aber ohnehin um mein let…

  • Benutzer-Avatarbild

    @Basstrombone Den Namen des Verkäufers vom Wiesendamm habe ich gerade nicht parat, es war aber ein ziemlich junger, wohl noch ein Juniorverkäufer. Beim nächsten Mal bin ich auf jeden Fall schlauer und werde das Öl selbst mitbringen.

  • Benutzer-Avatarbild

    @357Higgy Doch in dem Falle ist die Bezeichnung "Saftladen" nach meiner Auffassung berechtigt. Ich bin schließlich auch nicht der Erste, der diesen Fehler meldet. Dazu haben sie noch das Video bekommen, in welchem man es ganz eindeutig hört - VW behauptet natürlich, der Fehler wäre vollkommen unbekannt. Dazu haben sie dann noch 212 Euro für den 1. Ölwechsel berechnet, absoluter Wucher, aber das ist ein anderes Thema. @Basstrombone Ja, es war VW an der Fruchtallee - am Wiesendamm habe ich das Au…

  • Benutzer-Avatarbild

    So, ich war nun gerade zur Inspektion und es sollte bei der Gelegenheit natürlich möglichst auch das Problem mit dem "Fiepen" beseitigt werden. Dazu habe ich VW auch extra noch das Video zur Verfügung gestellt, auf dem man es sehr gut hören kann. VW Automobile Hamburg hat das Video dann ans Werk geschickt - mit dem Ergebnis, dass gar nichts gemacht wird, weil sie nicht wissen woran es liegt. Angeblich liegt es auch nicht an dem kleinen Schlauch bzw. am Bremskraftverstärker. Ganz großes Kino von…

  • Benutzer-Avatarbild

    Navi für die Originalhalterung des Up

    Honesty333 - - Interieur

    Beitrag

    @Takler Super, vielen Dank, dann wurschtele ich mich mal durch den Thread

  • Benutzer-Avatarbild

    Navi für die Originalhalterung des Up

    Honesty333 - - Interieur

    Beitrag

    Hallo, ich mache mal einen neuen Thread auf, weil es in dem Thread wo es um die Bluetooth-Probleme gibt ansonsten vielleicht zu unübersichtlich wird. Für meinen 2019er Up (Composition Phone) suche ich ein externes Navigationsgerät, das in die Orginalhalterung passt. Gibt es da vielleicht etwas von TomTom oder anderen Herstellern? Ein ausrangiertes Smartphone möchte ich dafür aber nicht verwenden... Viele Grüße Honesty

  • Benutzer-Avatarbild

    Kein Navi-Ton über Bluetooth

    Honesty333 - - Interieur

    Beitrag

    @VR170 Das ist ein super nettes Angebot - vielen Dank dafür. Ich bin die nächsten Wochen aber leider nicht in HH...

  • Benutzer-Avatarbild

    Kein Navi-Ton über Bluetooth

    Honesty333 - - Interieur

    Beitrag

    Ich habe jetzt wirklich alles durch, inkl. zurück setzen auf Werkseinstellungen. Irgendwie habe ich nun keine Lust mehr, mich mit dem Teil herumzuärgern. Kennt vielleicht jemand ein Navi, das in die serienmäßige Halterung des Up hineinpasst?

  • Benutzer-Avatarbild

    Kein Navi-Ton über Bluetooth

    Honesty333 - - Interieur

    Beitrag

    @VR170 Merkwürdig, genauso wie Du habe ich es in Google Maps eingestellt und auch verschiedene Kabel ausprobiert. Ich befürchte langsam das da irgendwo ein Defekt am Composition Phone ist...

  • Benutzer-Avatarbild

    Kein Navi-Ton über Bluetooth

    Honesty333 - - Interieur

    Beitrag

    Zunächst einmal vielen Dank für die Antworten. Die Einstellung habe ich bei Google Maps auch schon vergeblich ausprobiert, natürlich habe ich auch mit den Lautstärke Einstellungen rumgespielt. Hm, das mit dem stillen Stück wäre natürlich ein Notbehelf - obwohl ich die Musik dann trotzdem wieder ausschalten müsste, denn nach dem stillen Stück gehts ja weiter... Ich höre im Auto relativ wenig Musik, von daher wäre eine Lösung, die den Autostart deaktiviert, wesentlich praktikabler.

  • Benutzer-Avatarbild

    Kein Navi-Ton über Bluetooth

    Honesty333 - - Interieur

    Beitrag

    Hallo, ich habe in meinem 2019er Up dieses Composition Phone Radio. Gekoppelt habe ich es mit meinem iPhone XR. Wenn ich nun die Apple Karten App oder Google Maps benutze, so habe ich nur einen Ton zur Streckenführung wenn ich gleichzeitig auch Musik vom iPhone abspiele. Wenn eine Ansage vom Navi kommt wird die Musik dann während der Zeit leiser, was ja auch richtig so ist. Ich möchte aber nicht immer Musik abspielen um Ansagen vom Navi zu hören. Das passierte schon unter iOS 13 und mit iOS 14 …

  • Benutzer-Avatarbild

    @VR170 Danke für die ausführliche Antwort- ich hatte es in dem anderen Beitrag hier im Forum, in dem es ja um das gleiche Problem geht, so verstanden, dass sie es bei Dir schon als Problem anerkannt hatten. Vielleicht habe ich da etwas verwechselt. Ich konnte das "Fiepen" inzwischen auch in einem Video festhalten und habe es an VW geschickt, nun haben die sich zurück gemeldet und ich habe am 03. August einen Termin. Allerdings habe ich den Eindruck, dass es wirklich nur bei höheren Außentempera…

  • Benutzer-Avatarbild

    @VR170 Wie ist denn Dein Termin gelaufen? Haben die etwas gemacht? Ich habe VW-Automobile-Hamburg am Montag noch ein Video geschickt auf dem man es hören konnte, das wollten die so haben und sich danach bei mir melden. Seitdem das große Schweigen, bei denen hört der Service anscheinend nach dem Kauf des Autos auf...

  • Benutzer-Avatarbild

    Nur mal kurz zur Info: Ich war bei Volkswagen, da gab es natürlich den Vorführeffekt - es fiepte nicht, tritt ja auch nur ab ca. 25 Grad Außentemperatur auf. Auch das Video hier aus dem Thread half nicht, angeblich ist das Problem bei VW unbekannt. Na ganz großes Kino und ein super Service - ich muss nun auf höhere Temperaturen warten und darf dann nochmals hinfahren...

  • Benutzer-Avatarbild

    @VR170 Vielen Dank, ja, genau das Geräusch ist es, dann werde ich mich in Kürze auch mal zu meinem Freundlichen begeben. Ich hoffe das die es im Rahmen der Garantie irgendwie beheben können. Das mit der Wärme kann auch durchaus sein, jedenfalls ist es mir jetzt bei den höheren Temperaturen zum ersten Mal aufgefallen. Vorher hatte ich knappe 5 Jahre den Mii, der hatte das Problem definitiv nicht. Wenn man bei Deinem Wagen das Problem beheben konnte wäre es super nett, wenn Du hier vielleicht noc…

  • Benutzer-Avatarbild

    Moin, wenn ich in ganz leiser Umgebung bei laufendem Motor im Stand oder beim Ausrollen das Bremspedal betätige, so höre ich immer so eine Art "elektronisches Fiepen". Es ist wirklich ganz leise und man muss schon etwas genauer hinhören, scheint irgendwo aus dem vorderen Bereich zu kommen. Ich meine auch, dass es nur auftritt wenn der Wagen vorher gefahren wurde. Kennt das jemand und hat eine Ahnung was das sein könnte? Viele Grüße Honesty

  • Benutzer-Avatarbild

    Ich finde das Auto sieht absolut top aus - Gratulation, ist wirklich toll geworden. Ich finde auch keinesfalls das er noch breiter oder tiefer sollte

  • Benutzer-Avatarbild

    ABE für Dachkanntenspoiler gesucht

    Honesty333 - - Exterieur

    Beitrag

    @LocoFlasher Ich habe nur die Montageanleitung, mehr war nicht dabei, ich schreibe Dir gleich mal eine PN...

  • Benutzer-Avatarbild

    ABE für Dachkanntenspoiler gesucht

    Honesty333 - - Exterieur

    Beitrag

    @LocoFlasher Okay, Du vertrittst ja die Auffassung man muss es nicht eintragen. Das Problem ist nur wie verkaufe ich das der Polizei, da soll ich ja bis Ende nächster Woche die ABE vorlegen - oder eben eine Einzelabnahme?

  • Benutzer-Avatarbild

    ABE für Dachkanntenspoiler gesucht

    Honesty333 - - Exterieur

    Beitrag

    Hm, okay das ist ja wirklich bitter, dann läuft es wohl tatsächlich auf eine Einzelabnahme hinaus - mal wieder unnötige Kosten und Zeitverschwendung @LocoFlasher Du schreibst eine Einzelabnahme ist nicht erforderlich - genau die wird aber verlangt wenn ich die ABE nicht vorlege, ich wüsste nicht wie ich mich dagegen jetzt verwehren könnte. Merkwürdig finde ich nur, dass ja in der Montageanleitung von einer ABE geschrieben wird - da wird auch darauf hingewiesen, dass ein spezieller Kleber verwen…

Alle Foren als gelesen markieren