Suchergebnisse

Suchergebnisse 1-12 von insgesamt 12.

  • Benutzer-Avatarbild

    Sorry, dass ich solange nicht geantwortet habe. Der erste Termin zum Steuergerät Tausch verlief erfolglos, ebenso wie ein weiterer zweiter. Erst vergangenen Montag konnte es erfolgreich durchgeführt werden, da eine benötigte Software um die Einstellungen vornehmen zu können erst von VW kam. Jetzt ist er wieder 100% ok und ich freu mich:-) Gesendet von iPhone mit Tapatalk

  • Benutzer-Avatarbild

    Ich habe XX-UP26 Gesendet von iPhone mit Tapatalk

  • Benutzer-Avatarbild

    VW Club up! TSI ungelöstes Problem

    SnowWhite26 - - Technik

    Beitrag

    Zitat von Harzergo: „Zitat von SnowWhite26: „Ich halte euch auf dem laufenden.“ Ja tu das bitte; bin gespannt welcher Fehler vorliegt und auf die Lösung die Problems Gruß“ Na klar mach ich. Mein Service Mann teilte mir heute mit, dass mein Auto ein neues Motorsteuergerät bekommt. Sollte es letzte Woche Donnerstag schon aber da wurde dass neue Steuergerät als vermeintlich defekt bewertet weil die Einstellungen für die Nockenwellen nicht vorgenommen werden konnten. Nach Rücksprache mit dem Motore…

  • Benutzer-Avatarbild

    VW Club up! TSI ungelöstes Problem

    SnowWhite26 - - Technik

    Beitrag

    So zurück zum eigentlichen Thema! Habe heute einen Anruf bekommen, dass es eine Lösung gibt. Am Montag nächste Woche gebe ich mein Auto ab und bekomme es am nächsten Tag wieder. Ich halte euch auf dem laufenden. LG Flo Zitat von Radioman: „ Thread wurde meinerseits vom OT bereinigt. “ Gesendet von iPhone mit Tapatalk

  • Benutzer-Avatarbild

    VW Club up! TSI ungelöstes Problem

    SnowWhite26 - - Technik

    Beitrag

    Bin auch echt am verzweifeln langsam. Er fährt ja. Es ist ja nicht so, dass er beim fahren irgendwelche Einschränkungen hat... Bin gespannt wann mein Autohaus anruft und mir Neuigkeiten zum weiteren Verlauf mitteilt. Ich halte euch auf jeden Fall auf dem neuesten Stand. Gesendet von iPhone mit Tapatalk

  • Benutzer-Avatarbild

    VW Club up! TSI ungelöstes Problem

    SnowWhite26 - - Technik

    Beitrag

    Zitat von Rudi Carrera: „Das ist ja ein seltsamer Fehler.“ Ja, das Autohaus steht auch schon mit dem Motorenwerk in Verbindung. Es wird an einer Lösung gearbeitet. Ich dachte hier hat schonmal jemand ein ähnliches Problem mit seinem TSI erlebt. Ich hoffe jedenfalls es wird schnellst möglich behoben. Gesendet von iPhone mit Tapatalk

  • Benutzer-Avatarbild

    VW Club up! TSI ungelöstes Problem

    SnowWhite26 - - Technik

    Beitrag

    Zitat von Rudi Carrera: „Nö, aber die aollen mal die Kabelführung zur Sonde genau prüfen. LG, Rolf“ Hey Rolf! Wurde schon gemacht. Gleich am Anfang und beim zweiten Mal nach dem Lambda Tausch. Ebenfalls wurde er untersucht auf eventuelle Marderbisse, negativ. LG Flo Gesendet von iPhone mit Tapatalk

  • Benutzer-Avatarbild

    Hallo liebe up!-Freunde! Seit Dezember 2016 bin ich stolzer Besitzer eines weißen Club up! mit dem neuen TSI Motor. Bin super Glücklich und total happy mit dem kleinen. Er ist jetzt seit 2012 bereits mein 3 up! und der, den ich solange fahren möchte bis nix mehr geht. 3 Monate habe ich ab Bestelltag auf Ihn gewartet und im Dezember 2016 war es dann endlich soweit, dass ich mein Baby in die Arme schließen konnte. Seit dem 20.05.2017 macht er mir allerdings große Sorgen. Ich bin mit Ihm den ganze…

  • Benutzer-Avatarbild

    upsociety.de/index.php/Attachm…2b710357f9939f6f4ff55f701 Geschafft! Blende sitzt! Gesendet von iPhone mit Tapatalk

  • Benutzer-Avatarbild

    Ok. Danke Dir. Ich werde mal mein Glück versuchen und ansonsten frage ich ob das Autohaus mir am Dienstag behilflich ist. Er muss ja sowieso in die Werkstatt weil 1 Sensor der Lambda Sonde defekt ist. Gesendet von iPhone mit Tapatalk

  • Benutzer-Avatarbild

    Ja aber diese soll ohne Schraube sein wie ich hier gelesen hab. Gesendet von iPhone mit Tapatalk

  • Benutzer-Avatarbild

    Hallo Kann mir jemand sagen ob die Blende sehr leicht aufzustecken geht? Habe Sie mir bestellt und Sie ist heute angekommen. Da mein Baby aber sowieso am Dienstag zu Reparatur ins Autohaus muss überlege ich die Blende dort anbringen zu lassen. Kann mir jemand helfen? Vielen Dank im Voraus Gesendet von iPhone mit Tapatalk

Alle Foren als gelesen markieren