Suchergebnisse

Suchergebnisse 1-13 von insgesamt 13.

  • Benutzer-Avatarbild

    Ich habe nochmal ein bisschen an den sehr dürftigen Einstellmöglichkeiten rumgespielt und die Höhen ein ganzes Stück runtergedreht und die Tiefen ein bisschen hoch, jetzt gibt es ein ganz brauchbares Klangbild, nur das Rauschen ist leider immer noch da. Die von mir alternativ erdachte Lösung hätte darin bestanden, die Etons wieder ans Radio zu hängen und den Sub mit einer kleinen Endstufe und einstellbarem Tiefpass zu betreiben, aber wenn ich das Rauschen irgendwie in den Griff bekomme, würde i…

  • Benutzer-Avatarbild

    Ja, ich fahre ihn praktisch nur auf Kurzstrecke. 10x pro Woche 3,5km und 6x 10km, aber es ist halt auch ein Stadtauto. Für mich wäre eigentlich der e-Up! ideal, aber den kann ich mir leider nicht leisten. So eine längere Fahrt auf der Autobahn werde ich mal testen, wenn ich Zeit dazu finde.

  • Benutzer-Avatarbild

    Ich habe die alten Kerzen gereinigt und sie sehen jetzt wieder fast aus wie neu. Kurzstrecke kann gut sein bei der geringen Laufleistung Im Luftfilter sieht man leichte Verschmutzungen auf den Lamellen, der Kasten ist aber recht sauber. Der Ölstand ist OK, hatte erst vor Kurzem einen Wechsel. Welche Drehzahl kann man denn dem Motor ohne erhöhten Verschleiß dauerhaft zumuten?

  • Benutzer-Avatarbild

    Hallo, ich habe das System heute auch in meinen 3-türigen Up! mit Werksradio und 2 (oder eher 4) Lautsprechern eingebaut. Einer der Vorbesitzer hat schon Eton Hochtöner montiert, daher vermute ich, dass auch Eton Lautsprecher in den Türen sind. Der Einbau hat mich ca. 2 Stunden gekostet. Beim 3-Türer kann ich mir beim besten Willen nicht vorstellen, wie man die Seitenverkleidung einbauen soll, ohne die Rückenlehne hinten auszubauen. Glücklicherweise sind mir auch keine Clips abgebrochen, ledigl…

  • Benutzer-Avatarbild

    Heute habe ich die Kerzen gewechselt. Die ersten beiden Zündspulen gingen problemlos ohne jegliche Hilfsmittel raus, die Linke war dann etwas kniffeliger, ging aber nach einiger Zeit auch raus. Bei einer kurzen Probefahrt hatte ich den Eindruck, dass er im Stand minimal ruhiger läuft. Kann aber natürlich auch dran liegen, dass der Motor recht kalt und somit das Standgas noch etwas höher war. Es ist aber nach wie vor deutlich zu spüren, dass er ruhiger wird, wenn man die Klima einschaltet. Das l…

  • Benutzer-Avatarbild

    Stimmt, ich habe aber bisher keine Verbindung zwischen den Problemen herstellen können. Das müsste ja dann vom Steuergerät rühren, oder? Weiß zufällig jemand, ob die LEDs im KI einzeln (oder in Gruppen) direkt über den Connector mit Strom versorgt werden, oder ob die Versorgung intern im KI geschieht?

  • Benutzer-Avatarbild

    Oh sorry, da hab versehentlich das aktuelle Datum eingetragen (warum auch immer), ist aber korrigiert. Ja das mit mehreren Themen in einem Thread wird in jedem Forum anders gehandhabt, daher dachte ich, ich trenne es lieber, kann aber natürlich gern zusammengefasst werden.

  • Benutzer-Avatarbild

    Danke, das Fett habe ich bereits. Der Abzieher sieht aber nicht so aus, als ob er das Abreißen des Steckers verhindern könnte, oder?

  • Benutzer-Avatarbild

    Danke für die vielen Tips! also das kontinuierliche vibrieren im Stand könnte ich noch auf die von dir genannten Ursachen schieben, aber diese gelegentlichen, stärkeren Rucks sind für den Normalbetrieb meiner Meinung nach viel zu stark. Neue Kerzen sind schon bestellt, die baue ich nächste Woche ein (sofern ich die Zündspulen in einem Stück runterbekomme). Sollte es tatsächlich an der Kupplung liegen, würde ich die nicht tauschen, solange es keinen anderen Bauteilen schadet. das mit dem Getrieb…

  • Benutzer-Avatarbild

    Das hilft mir in der Tat nicht wirklich weiter, hört sich aber so an, als ob Du solche Probleme und evtl. auch deren Ursache kennst? im Fehlerspeicher sind übrigens keine Fehler. Kann man das Standgas irgendwie leicht erhöhen, um den Fehler weiter eingrenzen zu können?

  • Benutzer-Avatarbild

    Vor knapp 4 Wochen habe ich ihn von Privat gekauft.

  • Benutzer-Avatarbild

    Hallo, Ich habe mir einen gebauchten Up! BlueMotion mit knapp 40.000km von 2012 gekauft, der nun so langsam seine Problemchen zeigt. Mir ist aufgefallen, dass er im Standgas irgendwie unrund läuft, es also recht stark vibriert. Außerdem gehen manchmal in unregelmäßigen Abständen starke Rucks durch das Fahrzeug, so als ob man die Kupplung zu schnell kommen lassen würde. Schalte ich die Klimaanlage ein, wird der Motor fast sofort total ruhig. Ich weiß jetzt nicht, ob das an der leicht erhöhten Dr…

  • Benutzer-Avatarbild

    Hallo, Ich habe mir einen gebauchten Up! BlueMotion mit knapp 40.000km von 2012 gekauft, der nun so langsam seine Problemchen zeigt. Ein Problem ist die Beleuchtung vom Kombiinstrument. Die Hintergrundbeleuchtung fällt teilweise aus (einzelne LEDs) oder flackert. Das Ganze ist nicht geschwindigkeits-, drehzahl- oder erschütterungsabhängig. Manchmal flackern sie nur, manchmal bleiben sie auch eine Weile ganz aus. Ich habe das KI schon komplett zerlegt, konnte aber keine schlechten Lötstellen ode…

Alle Foren als gelesen markieren