Coming & Leaving Home nachrüsten

      Okay, danke. Dann wird ich mal zu Bosch fahren. Mal sehen was die sagen.... :whistling:

      ANZEIGE

      Modul in Skoda Citigo verbaubar !!!

      Hallo zusammen ,

      ich bin jetzt einigermaßen verwirrt :wacko: .In den Citigo meiner Frau möchte ich auch ein CH/LH Modul verbauen.
      Am liebsten wäre mir das Modul wo der gesamte Lichtschalter getauscht wird.
      Wer kann mir sagen welches Modul jetzt funktioniert das User Replica oder das User XenoBlaster vorgestellt hat.
      Wenn ich mir den Orginalen Skoda Lichtschalter anschaue sieht er anders aus.
      Für eine Antwort von Euch wäre ich sehr dankbar :thumbsup: .

      Gruß

      Citigonbg

      AW: Coming & Leaving Home

      @citigobg
      Der Lichtschalter wird ersetzt durch den Lichtschalter der beim Modul dabei ist.

      Bei den Modul was ich verbaut habe hat man auch gleich eine Automatische Lichtschaltung wenn man den Schalter auf Auto stellt.

      Das Mogul ist eigentlich ganz einfach einzubauen einfach den Stecker von Lichtschalter in das Modul stecken und den Stecker von Modul in den Lichtschalter der dabei ist stecken und den Lichtsensor irgendwo an einer guten stelle platzieren.

      Der Rest läuft fast von alleine nur für LH muss das rote Kabel was am Modul dran ist an einer Leitung dran was beim aufschließen ein Plus schaltet, ich habe das von Türschloss genommen was beim aufschließen ein kurzes plus erzeugt, das reicht schon.

      Und der Lichtschalter der dabei ist ein original vw Schalter der allein schon 30€ kostet :)

      Also sind ca 70€ oder was das Modul jetzt in € kostet nicht viel für das was man da bekommt.

      Gesendet von meinem GT-I9505 mit Tapatalk

      mfg
      Martin
      ______________

      Nur blöd, dass es dein Modul nicht mehr gibt. :/

      Das einbauen hört sich ja echt sehr einfach an. Das einzige was du mir (als Laie) noch erklären müsstest, wäre, wie ich Plus vom Türschloss abgreifen kann.
      Ich wüsste schon gar nicht, wie ich das Kabel zum Türschloss bekomme. :facepalm:

      Der Frager vom Dienst...... :D

      wie so gibts den nicht mehr? HIER ist der doch :)

      im fussraum auf der fahrerseite kann man die ganzen leitungen sehen und das müsste ein weiß-lila Kabel gewesen sein was für schloss öffnen zuständig ist und da habe ich das kabel mit ein stromdieb fest gemacht

      man sollte aber vorher mit ein stromprüfer messer weches kabel für AUF ist den da sind zwei ein für ZU und ein für AUF, einfach prüfer dran auch einer drück auf öffnen auf der fernbedinung :) wens einmal kurz leuchtet ist es das richtige kabel :D

      mfg
      Martin
      ______________

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von „XenoBlaster“ ()

      Tolle Info! Das Modul sieht echt klasse aus. Meine Freundin hat sich schon damit abgefunden, dass es kein Auto-Licht beim up! gibt, aber anscheinend ist es ja nun doch machbar. Nicht, dass das händische Ein- und Ausschalten schlimm wäre, aber der Komfort einer Lichtautomatik ist schon fein.

      Kannst du mir noch sagen wo das Modul versteckt wird? Wo findet das Platz?

      vielen Dank. :thumbup:

      VW groove up! - 75PS ASG orange - der Freundin ihrer und für die Stadt :thumbup:
      BMW X1 xdrive 23d - 204PS rentnersilber - meiner und für Langstrecken :saint:

      Perfekt! Danke für die Antwort und das Bild. Super, dass es so schnell und einfach eingebaut (und im Fall auch ausgebaut) werden kann.

      Modul soeben bestellt. Bis der up! Ende März kommt ist das dann auch da. :D

      VW groove up! - 75PS ASG orange - der Freundin ihrer und für die Stadt :thumbup:
      BMW X1 xdrive 23d - 204PS rentnersilber - meiner und für Langstrecken :saint:

      ja bild vom sensor mache ich morgen :)

      der versand dauert ca 3-5 wochen also solte es da sein wen der UP da ist:)

      XenoBlaster schrieb:

      im fussraum auf der fahrerseite kann man die ganzen leitungen sehen und ES IST DAS Weiß-Lila Kabel habe ich grade im Schaltplan nachgeschaut und da habe ich das kabel mit ein stromdieb fest gemacht

      man sollte aber vorher mit ein stromprüfer messer weches kabel für AUF ist den da sind zwei, ein für ZU und ein für AUF, einfach prüfer dran auch einer drück auf öffnen auf der fernbedinung und wens einmal kurz leuchtet ist es das richtige kabel

      mfg
      Martin
      ______________

      ANZEIGE

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „XenoBlaster“ ()

      Für den Sensor einfach ein 5mm loch in die seitliche verkleidung vom Amaturenbrett bohren, da ist der so gut wie unsichtbar und funktioniert super und man hat kurze Wege fürs Kabel.

      Ansonsten stimme ich Martin im groben zu.

      Wenn's nicht leuchtet, dann ist es nicht von mir!

      Ich hab den einzigen UP! den man nachts aus dem All sehen kann.

      Habe leider kein Foto vom Sensor, aber habe mal markiert wo er sitzt. Da ist links vom A-Brett eine geclipste Blende, mit einer Kante oben, da kann man ihn super unterbringen.

      Dateien
      • Sensor.jpg

        (447,97 kB, 147 mal heruntergeladen, zuletzt: )

      Wenn's nicht leuchtet, dann ist es nicht von mir!

      Ich hab den einzigen UP! den man nachts aus dem All sehen kann.

      Hallo Martin,

      hast du inzwischen ein Foto von deinem Lichtsensor? Mich würde die Variante ohne bohren interessieren. Danke!

      VW groove up! - 75PS ASG orange - der Freundin ihrer und für die Stadt :thumbup:
      BMW X1 xdrive 23d - 204PS rentnersilber - meiner und für Langstrecken :saint: