Öltemperatur

      Öltemperatur

      Hallo alle zusammen :)

      Folgende Frage beschäftigt mich:

      Nach wievielen Kilometern zeigt eure Öltemperaturanzeige etwa 90Grad Celsius an?

      Bitte mit Angabe der Motorisierung, der Außentemperatur und ggf. eures Strecken- bzw. Fahrprofils.


      (es geht ausschließlich um die Motoröltemperatur, nicht die Kühlmitteltemperatur!)

      ANZEIGE

      Upgewichst schrieb:


      Gefühlt dauert es lang bis überhaupt eine Temperatur angezeigt wird.
      Nach ca. 10km beginnt sie mit 50 Grad.

      Achte morgen früh drauf, ob nach meinen knapp 20km überhaupt auf 90 Grad ansteigt.

      Konntest Du denn heute noch etwas beobachten?

      Nach 10km nur 50 Grad Öltemperatur kann ich mir nur sehr, sehr schwer vorstellen. Soweit ich das mitbekommen habe, wird bei der Motorenentwicklung sehr darauf geachtet, dass ein Motor so schnell wie möglich seine Betriebstemperatur erreicht, da dies u. a. die Emissionswerte entscheidend beeinflusst.

      Wo sind denn all die anderen mit Öltemperaturanzeige? :rolleyes:

      Lasst euch mal nicht so betteln ;)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Revolution“ ()

      Up neu: 06/2017 mit 75 PS MPI / ASG,
      Anzeigen MFA:
      Außentemperatur -2 Grad, Fahrzeug steht draußen und ist durchgefroren.
      Nach 3-4 km: Kühlmitteltemperatur bei ca. 70 Grad, Öltemperatur noch keine Anzeige!
      Nach 10 km Landstraße bei 100 km/h: Kühlmitteltemperatur 90 Grad -gleichbleibend-, Öltemperatur bei 70 Grad...
      Das Nachhinken der Öltemperatur war schon als Neuwagen in der MFA zu beobachten.
      Beunruhigt mich aber nicht; ist ja keine Rennmaschine. Obwohl...: Mit seinen 75 PS läuft er - auf gut schwäbisch - wie'd Sau!

      Also bei den zur Zeit herrschenden Aussentemperaturen, ca. 2 Grad minus, dauert es schon recht lange! Mindestens 10 Kilometer bevor wenigstens 50 Grad angezeigt, 70 oder gar 80 Grad, da braucht es dann bestimmt 20 Kilometer Fahrstrecke! Die Fahrstrecke besteht dabei aus 1 km Stadt, und den Rest teilen sich Landstraße und Autobahn! Fahrzeug ist ein high Up,60PS, Schalter, Garagenparker, Start/Stop ist deaktiviert!
      Das dauert aber beim 2 Liter Golf 7 GTI auch so lange, bis der mal wirklich Betriebstemperatur erreicht hat, damit man dem Motor auch mal Drehzahlen abfordern kann!
      Dagegen arbeitet sich die Kühlwassertemperatur recht zügig nach oben!

      high up! BlueMotion Technology 1,0l 44kw, 5Gang - white black - black pack "polygon" Volkswagen R - drive pack "plus" - roof pack - Raucherausführung - Anschlussgarantie! Am 06.03.18 up! GTI bestellt - white black - drive pack plus - Raucherausführung - Beats Audiosystem - climatronic - Anschlussgarantie - Auslieferung bisher in der 35.KW

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „DerBu“ ()

      Heute Morgen, wurde nach 17 Minuten Fahrt und 16 km Strecke, bei -1° Außentemperatur, 71°C Öltemperatur angezeigt.

      ANZEIGE

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Miro“ ()

      Das ist vollkommen normal, dass das so lange dauert. In meinem Passat z.b. dauert das auch immer min. 10-15km bevor die Anzeige auf 50°C springt. Von da auf 80°C oder mehr dauert dann auch wieder lange.

      2015-2016 VW Lupo 1.0 MPI 50PS MJ: 2001
      2016-..... Skoda Citigo Elegance 1.0 MPI 60PS MJ: 2012
      2016-..... VW Passat B8 Limo 1.4 TSI ACT deep black perlefekt
      2015-..... Knaus Deseo 400 LK Plus 1200kg

      Wird hier nicht mit Kanonen nach Spatzen geworfen? :D

      Motorräder haben
      Standgasumdrehungen von 1500 U/min,
      Fahren bei ca. 3000 U/min,
      laufen rund bei 5000 U/min,
      lassen sich oftmals drehen bis 10.000/15.000 U/min...

      Da spielt die Öltemperatur eine Rolle...

      Mein up! kommt selten über 3000 U/min...
      Solange ich im Bereich von 1000-2500 U/min bleibe, ist die Öltemperatur bei eingeschaltetem Hirn (kein Kick-Down nach 2 Minunten) egal...

      Terorkruemel schrieb:

      I... Wassertemperatur in der MFA ?
      ... nach ca 5KM ist er auf 90 Grad


      Glaub dieser Anzeige nicht.
      Seit Golf4 ist es so, dass die Kühlmitteltemperaturanzeige bei 90° einzementiert stehen bleibt. Nach mehrmaliger Rückfrage damals mit VW und dem Autohaus soll das so sein um den Kunden nicht zu beunruhigen.
      Davor war es bei den Fahrzeugen eine ehrliche Anzeige des gemessenen Wertes. Es war deutlich zu erkennen, das sich im Kühlsystem etwas tut. Thermostat öffnet, Kühlerlüfter geht an, Sommers im Stau, etc.
      Bei einem Caddy 2k hab ich während des Fahrens mir die Messwerte über VCDS mit dem Rechner anzeigen lassen. Ergebniss war Der Punkt wo der Anzeigezeiger sich anfängt zu bewegen stimmt. Bis in einem Bereich von ca. 70°. Ab dann "saust" der Zeiger auf die 90° Stelle. Die echten Temperaturen im System "arbeiten" natürlich.

      Weiß jemand wo die Öltemperatur beim Up! serienmäßig gemessen wird?

      "erwin" oder ein Wie-mach-ich es mir-selbst-Buch müßten das doch wissen :P

      Bei meinem anderen Fahrzeug fahr ich auch min. 10km bis der Öltemperaturzeiger anfängt sich zu bewegen. (Ehrliche 52mm VDO Rundanzeige direkt am Sensor). Da zeigt das Wasser schon 70-80° an. Gemessen in der Ölwanne. Hat ich anfänglich zu Referenzzwecken im Peilstab einen Sensor. War auch kein anderes Ergebniss.

      @ Markus :
      Hmm das höre ich nun zum ersten mal .. es kommt natürlich drauf an, wo der Sensor sitzt, ob hinter oder vor den Thermostat.
      Ich werde die Tage mal meinen OBD-Bluetooth Adapter anstecken und drauf achten wie die Unterschiede sind ..