Seltsames Geräusch bei Scheibenwischer auf Intervallstellung

      Seltsames Geräusch bei Scheibenwischer auf Intervallstellung

      Hallo zusammen :)

      Immer wenn ich meinen Scheibenwischer auf Intervallstellung schalte, gibt es beim Zuschalten/Bewegen ein seltsames Geräusch. Ist ziemlich laut und nervig und hört sich an wie ein Knacken (wie ein Zuschalten eines Relais).

      Ist das normal oder sollte ich dem Autohaus meines Vertrauens da mal nen Besuch abstatten?

      Grüße
      Kathy

      :fahren:
      ANZEIGE

      Müsste der Bremsscheiben-Wischer sein. da wird ca. alle 2 Minuten die Bremsklötze an die Bremsscheibe gelegt um das Wasser abzustreifen.
      Wird aktiv bei eingeschalteten Scheibenwischer und mehr als 80km/h.

      Bei mir ist das Geräusch relativ leise.
      Warum das bei dir jetzt relativ laut ist kann ich so nicht sagen. Kommt aber immer wieder vor.

      Also vielleicht habe ich das etwas schlecht beschrieben.
      Jedes mal, wenn der Wischer wieder "hochgeht" um zu wischen hört man von links neben dem Lenkrad irgendwo ein Klacken. Also nicht nur alle 2 min irgendwann mal sondern immer mit dem Wischen...
      Trifft deine Vermutung dann trotzdem noch zu?

      :fahren:

      Hab heute Morgen nochmal genau hingehört.
      Könnt in der Tat das Wischerrelais sein. Da bei mir das aber sehr leise ist, ist mir das nicht in den Sinn gekommen.
      Ich hör nur ein leises Klick. Das umschlagen des Wischer wenn er die Richtung ändert ist lauter.

      Ein trrrrrrd kenne ich eher vom Bremsenwischen :P

      R-Line 2015

      Fake BBS makes baby Jesus cry.
      ANZEIGE

      Nee also ein trrrrrrd ist mir noch nicht aufgefallen... Oder spürt man dabei gleichzeitig auch ein leichtes Vibrieren an Gas-/Bremsepedal?

      Bei mir ist das eher so:
      kurz bevor der Scheibenwischer hoch geht "klick" und wenn er wieder unten ist "klack" und wenn er hoch geht "klick" ...
      Aber bei uns regnet es seit einigen Tagen und der Regen ist auf dem Dach so laut, dass man das Geräusch kaum hört :D Video kommt sobald ich mal nen trockenen Tag erwische.

      :fahren:

      Roxon schrieb:

      Hi,
      deiner Beschreibung nach, hört es sich nach dem Relais an :)


      Kann man da was machen oder muss ich das so hinnehmen und bei Regen zuhause bleiben? :D

      Roxon schrieb:

      Das Bremsenwischen ist bei mir mit einem deutlichen Leistungsabfall und dementsprechend einem deutlichen Vibrieren im Gaspedal verbunden.
      Soll aber auch UP's geben, bei denen nichts zu spüren ist.


      Das Vibrieren hatte ich neulich auch und bin schon erschrocken - aber dann weiß ich ja wo ich es zuordnen muss. Leistungsabfall ist mir noch nicht aufgefallen aber da werde ich in Zukunft mal drauf achten...
      :fahren:

      MCKathy schrieb:


      Kann man da was machen oder muss ich das so hinnehmen und bei Regen zuhause bleiben? :D


      Das musst du so hinnehmen. Ich schätze mal, dass die Relais irgendwo unter dem Lenkrad hinter der Verkleidung versteckt sind, weiß es aber nicht genau.
      Ein Möglichkeit wäre evtl noch, den Relaiskasten zu dämmen.

      MCKathy schrieb:


      Das Vibrieren hatte ich neulich auch und bin schon erschrocken - aber dann weiß ich ja wo ich es zuordnen muss. Leistungsabfall ist mir noch nicht aufgefallen aber da werde ich in Zukunft mal drauf achten...


      "Leistungsabfall" ist wohl das falsche Wort. Dadurch, dass das Auto ja kurzeitig bremst, kann der Motor mit seinen kräftigen :D 95Nm nicht viel gegen die FS - III Bremse entgegen bringen.
      R-Line 2015

      Fake BBS makes baby Jesus cry.

      Ich halte das auch so. Wegen der Versiegelung hatte ich den Scheibenwischer noch nie dauerhaft an. Folglich konnte ich auch noch keine Geräusche wahrnehmen.

      Insgesamt macht auf mich die Konstruktion der Scheibenwischer einen stabileren Eindruck als beim Lupo.