Schlechter Verbrauch meines VW Eco up von 5 kg/100km

      Wo war das Leck? Am GDR?
      Wenn es vorne war, müsste man es ja eigentlich zumindest zeitweise riechen.

      ANZEIGE

      ja, das Leck war an einer Verschraubung am Gasdruckregler. Riechen konnte man es nicht, aber sehen. Im Bereich der Verschraubung sah das Gewinde feucht aus. Der Prüfer hatte einen Gasdetektor benutzt.
      Viel Erfolg bei der Fehlersuche!

      Heike, du warst ja nun in meiner empfohlenen Werkstatt. Man hat dir dort "Aufgaben" gegeben. Mich würde wirklich interessieren, was daraus geworden ist, Nicht nur mich, grins... Meine Werkstatt und mich interessiert das Thema schon sehr, ein Feedback wäre toll.

      LG,

      Rolf

      Niemand hat eine Konkrete Idee, VW will immer nur irgendwelche Daten ausgelesen haben.
      Wir haben einen Termin vereinbart mit Peltner, eine Werkstatt in Vlotho, der spezialisiert ist auf Erdgas- und LPG-Autos. Hoffentlich kann dort etwas herausgefunden werden. Wir haben Dir gerade eine PM geschickt wegen unserer Erfahrung mit Borchers Werkstatt. Absolut Klasse!

      Hallo Heike,

      ich habe auch keine eMAIL erhalten, auch nicht im Spamfilter. Das AHS Borchers wundert sich, dass du dich dort nciht mehr gemeldet hast. Wobei man erwähnen sollte, zwei von den drei Meistern dort waren länger krank und der Juniorchef musste den ganzen Laden alleine wuppen.

      LG,

      Rolf

      Entschuldigung, ich habe keine Ahnung wohin die Nachricht gesendet wurde.
      Daher das ganze nochmals hier im Forum und Entschuldigung dafür an die anderen Leser.
      Wir haben unseren Up zur Firma Borchers in Lutter zur 30.000 km/ 2-Jahres-Inspektion gebracht.
      Wir haben unser eigenes Öl (Castrol 0W-40) mitgebracht und haben für die Durchsicht 127 Euro bezahlt.
      Sehr zufrieden mit dem Kundenservice, haben eine ausdruckte Checkliste aller ausgeführten Arbeiten am Ende erhalten (sogar der Verbandskasten wurde überprüft). Wir werden diese Werkstatt definitiv wieder benutzen und können sie nur jedem Leser weiter empfehlen.
      Bezüglich des Verbrauchs hat sich nichts geändert und wir sind noch immer nicht zufrieden damit. Wir werden das Auto daher zur Firma Peltner in Vlotho bringen und dort überprüfen lassen. Zum Einen um der Sache mit dem hohen Verbrauch nachzugehen und zum Anderen um eine Gasanlagenprüfung (GAP) machen zu lassen, welche für den TÜV nächstes Jahr benötigt wird und 12 Monate gültig ist.
      Wir halten Euch auf dem Laufenden, was da raus kommt.
      lg heike




      Das liest sich erstmal ganz gut, doch Borchers hat euch doch bestimmt Aufgaben mit auf den Weg gegeben, zu testen, wann der Verbrauch so hoch ist und welche Randbedingungen dabei auftreten? Ich würde wetten, die warten da auf ein Ergebnis. Weißt du, bei solchen Problemen, bei denen vordergründig erstmal alles i.O zu scheinen aussieht, muss die Werkstatt mit VW Rücksprache halten und die von dort vorgegebenen Hinweise und Tipps beachten. Einfach was austauschen dürfen die gar nciht, wenn nicht hundertprozentig feststeht, da liegt der Fehler. Die bleiben sonst auf den Kosten sitzen! Das sagt VW z.B. der Kunde muss nun dies und jenes prüfen und protokollieren, mit den Angaben machen wir weiter. Ist langwierig, aber so einfach scheint das Problem bei dir nicht zu lösen zu sein.

      Übrigens, bei Borchers bekommt ihr das Öl für die Inspektion recht preiswert und auch von Castrol.

      Was habt ihr für einen max. möglichen Verbrauch, wenn ihr bei 120km/h am Berg Vollgas gebt? Bei L-Gas müssten das ca. 6,3kg Momentanverbrauch sein.

      Wenn ihr mal in Hannover seid, tanktz mal bei der Esso auf der Vahrenwalder Bio H Gas. Damit rutscht bei mir der Verbrauch sofort 20% runter. Eine Tankfüllung mit 3kg im Durchschnitt ist damit kein Thema.

      LG,

      Rolf

      Hallo Heike,

      hat man bei Deinem up! inzwischen eine Ursache für den hohen Verbrauch gefunden?

      Auch ich habe Probleme mit zu hohem Verbrauch, allerdings nicht ständig. Mal liegt der Verbrauch bei 3,0 kg, auch mit 4 Personen besetzt einschließlich Kasseler Berge, mal liegt er bei 3,8 kg, allein auf normaler Strecke, sparsame Fahrweise. Die Start-Stopp-Automatik funktioniert auch nicht immer, wahrscheinlich traten die Defekte zusammen auf. Nachdem mir meine VW-Werktstt trotz umfangreicher Fehlerbeschreibung (Fahrtprotokoll über längere Zeit mit Nennung aller möglicherweise relevanten Bedingungen) das Fahrzeug mit dem Kommentar "kein technischer Defekt" zurückgegeben hat, habe ich in einer anderen Werkstatt den Hinweis bekommen, dass altes Benzin ein Problem sein könnte. Die Probleme sind in der Tat erstmalig aufgetreten, als das Benzin (E5) schon 7 Monate alt war. Vorher hatte ich über ein halbes Jahr laut Bordcomputer einen Durchschnittsverbrauch von ca. 3,1 kg (wechselnd L-und H-Gas getankt). Ich habe das Benzin abgepumpt und ersetzt: Seitdem funktioniert die SSA fast immer. Da ich wenig fahre, könnte hier die Batteriespannung zusätzlich eine Rolle spielen. Der Verbrauch war aber trotz funktionierender SSA immer noch hoch. Ich werde zukünftig nur wenige Liter Benzin tanken, da ich normalerweise immer eine Erdgastankstelle erreiche. Außerdem werde ich mal probieren, ob "Premiumkraftstoff" aufgrund der angeblich zugesetzten Additive etwas verbessert (Motorreinigung).

      Lieben Gruß

      Christian

      Die Funktion der SSA hängt von einer sehr großen Zahl an (vom Benutzer ohne Diagnosegerät oft nicht einsehbaren) Faktoren ab, aber sicher nicht von der Benzinqualität, wenn die Karre gerade auf Gas läuft.
      Allerdings ist die SSA deaktiviert, wenn nach einem Tankvorgang der Wagen kalibriert wird. Fährt man dann nur Kurzstrecke, wird die Kalibrierung immer neu gestartet, so dass auch die SSA nicht gehen wird.
      Gleiches gilt bei hoher Heiz- oder Klimanforderung, geringem Batterieladestand usw.


      Ich rate dringend davon ab, mit wenig Sprit im Tank rumzufahren, da der Eco Up dafür bekannt ist, dann auch gerne mal stehenzubleiben, wenn auch das Gas alle ist.

      Außerdem erhöht man so das Risiko, Dreck aus dem ohnehin schon kleinen Tank anzusaugen.

      ANZEIGE
      @Radler

      Ich hatte ebenfalls einen hohen Verbrauch. Nach Tausch des Gasdruckreglers ist dieser spürbar gesunken und meine durchschnittliche Reichweite (nur L-Gas) ist von 260km auf 300km gestiegen. Wenn du noch Garantie hast, wechsel doch mal den Freundlichen und spül die üblichen Symptome runter (Pfeifen nach Tankvorgang usw.), meist wird der GDR dann anstandslos getauscht.

      Klappt das mit dem Tausch des Regler dann meistens? Ich und ein Nachbar haben jeweils einen EcoUp 5/2013 gekauft, meiner hat jetzt 18tkm runter und der andere jetzt ca 40tkm. Da pfeifen beide Regler nach dem Tanken. . Ich habe eine Hausgarantie vom Verkäufer mit extra Vermerk das Gasfahrzeuge komplett abgedeckt, mein Nachbar normale Gebrauchtwagengarantie. Denke mal das wird nicht so einfach, solange die nicht undicht sind?
      Beide nicht bei VW gekauft...und Kulanz bei VW können wir wohl auch vergessen.
      BG

      ingo

      Probier es aus! Mehr als Nein sagen können Sie ja nicht. Ich meine auch hier im Forum gelesen zu haben, dass das GDR bereits im Rahmen der VW-Kulanz getauscht wurde. Dann noch erwähnen dass du ungewöhnlich viel verbrauchst und der Wagen hin und wieder plötzlich in den Benzin-Modus springt. GDR ist kein Verschleißteil.

      Vielen Dank für Eure Antworten.

      Normalerweise würde ich nach allem Gelesenen auch auf den GDR tippen. Dagegen spricht allerdings, dass der Verbrauch wechselnd hoch und niedrig ist, auch während der gleichen Tankfüllung, bei gleichem Wetter und gleicher Fahrweise. Außerdem ist im März bei der HU die Gasanlagenprüfung gemacht worden. Festgestellt wurde nichts, der Verbrauch war aber bei der anschließenden Fahrt hoch und die SSA funktionierte nicht. Von daher möchte ich nicht auf Verdacht die Kosten für einen Wechsel des GDR investieren.
      Ich dachte auch schon an einen Marderschaden, aber es ist nichts zu sehen.

      Ich bin in letzter Zeit zu wenig gefahren, um eindeutige Feststellungen zu machen, aber es hat doch deutliche Reaktionen gegeben:

      Ich bin 150 km Autobahn, auch einige km mit Vollgas, mit aral ultimate 102 gefahren. Vorher waren die Probleme (SSA, hoher Verbrauch) vorhanden, hinterher nicht.

      Am nächsten Tag war das Auto in der Werkstatt (jetzt nicht mehr VW, sondern freie Werkstatt mit guter Ausstattung und etwas Gas-Erfahrung): Die Zündkerzen waren in schlechtem Zustand, wurden gewechselt. Danach war weiter alles gut (Verbrauch auf einer Strecke von ca. 7 km 2,9 KG/100 km) bis ich das nächste mal getankt habe (L-Biogas). Seitdem ist der Verbrauch wieder deutlich höher, mehr, als der Unterschied der Gasqualitäten eigentlich ausmachen kann. Mal sehen, was die nächste Langstreckenfahrt bringt.

      Ich bin 2 x 100 km am Stück gefahren, überwiegend Autobahn und Bundesstraße, Dauertempo nach Tacho 110: Beide Male lag der Verbrauch lange Zeit deutlich höher als normal (ca. 3,6 kg), erst auf den letzten 10-20 km ging der Verbrauch runter auf 3,1 kg. Wenn man bedenkt, dass auf der Strecke auch Baustellen mit 60 bzw. 80 km/h enthalten sind, einfach zuviel.
      Außerdem fiel mir zweimal auf, dass der Verbrauch direkt nach dem Tanken anstieg. Daraus habe ich mal haarscharf geschlossen, dass der Verbrauch ansteigt, wenn der Gasdruck im Tank höher ist und mit nachlassendem Druck dann sinkt.
      Das wäre aber zu einfach: Ich bin zweimal Landstraße in die nächste Stadt gefahren, eine Tour ca. 20 km. Verbrauch: 2,4 - 2,6 kg! Wieder getankt: Der Verbrauch stieg lediglich auf 2,6 kg, was am Streckenprofil gelegen hat. Was nun?

      Im März war das Auto beim TÜV einschließlich Prüfung der Gasanlage, Undichtigkeiten hat man nicht festgestellt.

      Ich gehe mal davon aus, dass die Gasanlage sporadisch bei hohem Druck mehr verbraucht bzw undicht ist, der Fehler also nicht immer auftritt. Kann das an den Ventilen der Gasanlage liegen? Oder kommt eher die Regelung der Motorsteuerung/Gaszufuhr in Frage?

      Die Start-Stopp-Anlage funktioniert seit dem Kerzenwechsel bzw. dem Sauberfahren des Motors.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Radler“ ()

      Ich beobachte bisher nur mit m+m, demnächst aber auch mit VCDS.

      Warum soll die Verbrauchsanzeige nach dem Tanken höher sein? Ich fahre keinen Elektro-up!, der Motor ist nach dem Tanken noch warm. Sie ist ja auch nicht immer höher, das macht es für die Werkstätten so schwierig, den Fehler zu finden.